Opened 14 years ago

Closed 11 years ago

#63 closed defect (duplicate)

Match elevation at 'deep' water grids with 'shallow water' meshes

Reported by: ole Owned by: someone
Priority: low Milestone:
Component: Functionality and features Version: 1.0
Severity: normal Keywords: consistency mesh grid MOST boundary
Cc:

Description

MOST and URS work on grids derived from deep water bathymetries. When used as boundary conditions for ANUGA, depths seen by the two models must be consistent. A test would consist of a comparison of grid with mesh data in an overlapping region.

Change History (2)

comment:1 Changed 14 years ago by ole

  • Reporter changed from anonymous to ole

comment:2 Changed 11 years ago by nariman

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of ticket:243

Note: See TracTickets for help on using tickets.